Motor steckt

Das Forum für alle Off Roader – Nitro und Elektro und für alle Maßstäbe von 1/10 bis 1/4

Moderator: streetspec

Motor steckt

Beitragvon Ray » 27. Februar 2017, 23:21

Hallo habe bei meinem Bigwig den original Motor eingebaut und ca 10 Sekunden ohne Räder laufen lassen und kontroliert ob alles ok ist also Akku an die 2 Motorkabel und es hat alles funktioniert.Heute hab ich das selbe mit Räder machen wollen und nix geht mehr. Motor ausgebaut das Ritzel kann man nicht drehen er steckt was kann da sein??? hatte das seit ich Tamiya habe 1986 bis 2017 noch nie. Werd den Motor einschicken ist ja noch neu und stinken nach überhitzung oder so tut er auch nicht.Gruß Ray
Ray
R/C Web Mitglied
 
Beiträge: 23
Registriert: 20. Juli 2012, 18:57
Wohnort: Wagnitz

Re: Motor steckt

Beitragvon paul » 28. Februar 2017, 00:02

Das ist wieder so ein Fehler, der sich kaum 'virtuell' lösen lässt :rolleyes:

Möglicherweise ist eine Bürste gebrochen - nur wenn es ein normaler 540er ist, dann zahlt sich einschicken kaum aus …
have fun,
paul

www.rccarmuseum.net - DAS RC-Car-Museum im Internet :cool:
Benutzeravatar
paul
R/C Web Mitglied
 
Beiträge: 13737
Registriert: 26. Juli 2000, 00:00
Wohnort: Wien

Re: Motor steckt

Beitragvon paul » 28. Februar 2017, 01:57

hab jetzt nachgeschaut > es ist ein Motor mit außenliegenden Kohlen, da kann man die Federn abnehmen und die Kohlen entfernen/kontrollieren

ob der Motor zerlegbar ist, hab ich nicht herausgefunden - vielleicht ist ja ein Fremdkörper (Schraube, …) hineingekommen und blockiert den Rotor :confused:
have fun,
paul

www.rccarmuseum.net - DAS RC-Car-Museum im Internet :cool:
Benutzeravatar
paul
R/C Web Mitglied
 
Beiträge: 13737
Registriert: 26. Juli 2000, 00:00
Wohnort: Wien

Re: Motor steckt

Beitragvon Ray » 28. Februar 2017, 09:35

Hallo danke Paul werde weiter berichten was da ist,werde zum Händler fahren da ich jetzt einen 17T Orion Motor eingebaut habe und dafür einen Regler für 17T kaufen werde von Robitronic.Gruß Danke Ray
Ray
R/C Web Mitglied
 
Beiträge: 23
Registriert: 20. Juli 2012, 18:57
Wohnort: Wagnitz

Re: Motor steckt

Beitragvon Ray » 18. März 2017, 15:45

Hallo habe meinen Motor abholen dürfen 80 Kilometer gefahren !!!! Laut Händler wurde der eingeschickte Motor ausgetauscht aber....... ich wollte den Grund vom Defekt wissen dazu gibt es keinen Komentar soll heißen geht Dich nix an.Nun hab ich den Motor mal im Geschäft angeschaut und stellte fest das es mein Motor und kein neuer !!! da der Aufkleber Bigwig schief war und was sehe ich noch bie beiden ( Nasen oder Halter ) waren abgenudelt und das Plastik erweitert vom Schraubenzieher aufbiegen.Das war noch nicht alles, in den acht Lüftungsschlitze vorne bei der Motorritzelwelle liegt innen was silbernes.Es war eine Heftklammer !!!!!!!! Ein Mitarbeiter hat die Heftklammer herausgekitzelt.Das ist ein Kundenservice von Tamiya 180 Kilometer insgesammt herumgefahren für meinen alten - neuen Motor. :mad: Bei der Modelbaumesse im April werd ich denen...... :mad:
Ray
R/C Web Mitglied
 
Beiträge: 23
Registriert: 20. Juli 2012, 18:57
Wohnort: Wagnitz


Zurück zu Off Road – Buggies, Short Course, Truggies & Monster

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste